<!DOCTYPE html>
<html lang="fr-FR" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.1.1/css/bootstrap.min.css" integrity="sha384-WskhaSGFgHYWDcbwN70/dfYBj47jz9qbsMId/iRN3ewGhXQFZCSftd1LZCfmhktB" crossorigin="anonymous" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/solid.css" integrity="sha384-S2gVFTIn1tJ/Plf+40+RRAxBCiBU5oAMFUJxTXT3vOlxtXm7MGjVj62mDpbujs4C" crossorigin="anonymous" />
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/brands.css" crossorigin="anonymous" />
	<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.1/css/fontawesome.css" integrity="sha384-0b7ERybvrT5RZyD80ojw6KNKz6nIAlgOKXIcJ0CV7A6Iia8yt2y1bBfLBOwoc9fQ" crossorigin="anonymous" />
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        // NOTE(Thomas): Hide ad slot blocks that aren't filled by Google Ad Manager
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                if (!event.isEmpty) return;
                var el = document.getElementById(event.slot.getSlotElementId());
                if (!el) return;

                // NOTE(Thomas): Auto-hide empty ad slots
                var cl = el.closest('.special-block');
                if ( !cl ) return;
                cl.style = "display:none!important";

                // NOTE(Thomas): Specifically auto-hide empty native ad slots
                var cl_parent = cl.closest('div.col-md-6');
                if ( !cl_parent ) return;
                cl_parent.style = 'display:none!important';
            });
        });
    </script>
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Julien Lopizzo sur plusieurs fronts - Lyon décideurs</title>
	<link rel="canonical" href="https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Julien Lopizzo sur plusieurs fronts - Lyon décideurs" />
	<meta property="og:description" content="Il est à la fois investisseur, entrepreneur et philanthrope. Julien Lopizzo, qui revendique sa discrétion, passe généralement sous les écrans radars. Mais entre sa holding qui multiplie les investissements, sa nouvelle start-up spécialisée dans l’intelligence économique et son fonds de dotation dédié à l’enfance, le quadra sort du bois." />
	<meta property="og:url" content="https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/" />
	<meta property="og:site_name" content="Lyon décideurs" />
	<meta property="article:published_time" content="2022-11-16T11:45:21+00:00" />
	<meta property="article:modified_time" content="2022-11-16T11:45:31+00:00" />
	<meta property="og:image" content="https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo.jpg" />
	<meta property="og:image:width" content="1164" />
	<meta property="og:image:height" content="805" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Vincent Lonchampt" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/","url":"https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/","name":"Julien Lopizzo sur plusieurs fronts - Lyon décideurs","isPartOf":{"@id":"https://lyondecideurs.com/#website"},"primaryImageOfPage":{"@id":"https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/#primaryimage"},"image":{"@id":"https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/#primaryimage"},"thumbnailUrl":"https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo.jpg","datePublished":"2022-11-16T11:45:21+00:00","dateModified":"2022-11-16T11:45:31+00:00","author":{"@id":"https://lyondecideurs.com/#/schema/person/3a7b865999afc8d99a2cbf9b02eaa85f"},"breadcrumb":{"@id":"https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/#primaryimage","url":"https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo.jpg","contentUrl":"https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo.jpg","width":1164,"height":805},{"@type":"BreadcrumbList","@id":"https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://lyondecideurs.com/"},{"@type":"ListItem","position":2,"name":"Julien Lopizzo sur plusieurs fronts"}]},{"@type":"WebSite","@id":"https://lyondecideurs.com/#website","url":"https://lyondecideurs.com/","name":"Lyon décideurs","description":"Le média des déci­deurs lyon­nais","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lyondecideurs.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://lyondecideurs.com/#/schema/person/3a7b865999afc8d99a2cbf9b02eaa85f","name":"Vincent Lonchampt","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://lyondecideurs.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/dc5182cef0356cb157e538708c09603b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dc5182cef0356cb157e538708c09603b?s=96&d=mm&r=g","caption":"Vincent Lonchampt"},"url":"https://lyondecideurs.com/author/vincent-lonchampt/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Lyon décideurs &raquo; Flux" href="https://lyondecideurs.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lyon décideurs &raquo; Flux des commentaires" href="https://lyondecideurs.com/comments/feed/" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to manual -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["actu"],"pagePostAuthor":"Vincent Lonchampt","visitorType":"non_connecte"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5SJ7TCB');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="alternate" type="application/rss+xml" title="Lyon décideurs &raquo; Julien Lopizzo sur plusieurs fronts Flux des commentaires" href="https://lyondecideurs.com/2022/11/actu/julien-lopizzo-sur-plusieurs-fronts/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-125621064-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<link rel='stylesheet' id='wp-block-library-css' href='https://lyondecideurs.com/wp-includes/css/dist/block-library/style.min.css?x85519&amp;ver=4e2a62d3f252601c58cfd193a280068a' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://lyondecideurs.com/wp-includes/css/classic-themes.min.css?x85519&amp;ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://lyondecideurs.com/wp-content/plugins/contact-form-7/includes/css/styles.css?x85519&amp;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://lyondecideurs.com/wp-includes/css/dashicons.min.css?x85519&amp;ver=4e2a62d3f252601c58cfd193a280068a' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://lyondecideurs.com/wp-content/plugins/post-views-counter/css/frontend.min.css?x85519&amp;ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='dale-live-events-css' href='https://lyondecideurs.com/wp-content/plugins/daext-live-events/public/assets/css/production/live-events.css?x85519&amp;ver=1.25' type='text/css' media='all' />
<link rel='stylesheet' id='dale-custom-css' href='https://lyondecideurs.com/wp-content/plugins/daext-live-events/public/assets/css/custom-17.css?x85519&amp;ver=1.25' type='text/css' media='all' />
<link rel='stylesheet' id='dale-fontello-css' href='https://lyondecideurs.com/wp-content/plugins/daext-live-events/public/assets/font/fontello/css/dale-fontello.css?x85519&amp;ver=1.25' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css' href='https://fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Oswald:300,regular,700&#038;subset=cyrillic,cyrillic-ext,latin,latin-ext' type='text/css' media='1' />
<link rel='stylesheet' id='styles-fox-css' href='https://lyondecideurs.com/wp-content/themes/lyondecideurs/css/fox.css?x85519&amp;ver=1629962596' type='text/css' media='all' />
<link rel='stylesheet' id='styles-style-css' href='https://lyondecideurs.com/wp-content/themes/lyondecideurs/style.css?x85519&amp;ver=1662535194' type='text/css' media='all' />
<link rel='stylesheet' id='styles-theme-css' href='https://lyondecideurs.com/wp-content/themes/lyondecideurs/css/theme.css?x85519&amp;ver=1629962595' type='text/css' media='all' />
<link rel='stylesheet' id='styles-responsive-css' href='https://lyondecideurs.com/wp-content/themes/lyondecideurs/css/responsive.css?x85519&amp;ver=1654861383' type='text/css' media='all' />
<script type='text/javascript' src='https://lyondecideurs.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?x85519&amp;ver=7.10.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[]","home_url":"https:\/\/lyondecideurs.com","hash_tracking":"false","ua":"UA-125621064-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1' id='jquery-js'></script>
<script type='text/javascript' id='reportcomment-ajax-request-js-extra'>
/* <![CDATA[ */
var ReportCommentAjax = {"ajaxurl":"https:\/\/lyondecideurs.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lyondecideurs.com/wp-content/plugins/rosebud-press-digital/public/js/report-comment.js?x85519&amp;ver=4e2a62d3f252601c58cfd193a280068a' id='reportcomment-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js?ver=1.12.9' id='popper-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-js'></script>
<link rel="https://api.w.org/" href="https://lyondecideurs.com/wp-json/" /><link rel="alternate" type="application/json" href="https://lyondecideurs.com/wp-json/wp/v2/posts/9961" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lyondecideurs.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lyondecideurs.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://lyondecideurs.com/?p=9961' />
<link rel="alternate" type="application/json+oembed" href="https://lyondecideurs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flyondecideurs.com%2F2022%2F11%2Factu%2Fjulien-lopizzo-sur-plusieurs-fronts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lyondecideurs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flyondecideurs.com%2F2022%2F11%2Factu%2Fjulien-lopizzo-sur-plusieurs-fronts%2F&#038;format=xml" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet">        <style type="text/css">
            /* sidebar width */
                        @media (min-width: 783px) {
                .has-sidebar #secondary {
                    width: 25.980392156863%;
                }

                .has-sidebar #primary {
                    width: 74.019607843137%;
                }
            }

            
                        @media (min-width: 1200px) {
                .container {
                    width: 1035px !important;
                }

                #wi-wrapper {
                    max-width: 1100px !important;
                }
            }
        </style>
		<meta property="og:image" content="https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo.jpg"/>
<meta property="og:image:secure_url" content="https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo.jpg" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style id="color-preview"></style>

        <style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21858264541/LD_ACCUEIL_BANNIERE_HAUT', [[950, 90], [728, 90], [980, 90], [970, 90], [970, 66], [750, 100], [960, 90]], 'div-gpt-ad-1610694841536-0').setTargeting('localisation', ['haut']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21858264541/LD_ACCUEIL_BANNIERE_HAUT_MOBILE', [[300, 75], [320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1609960335317-0').setTargeting('localisation', ['haut']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('type', ['homepage']);
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21858264541/LD_BANNIERE_SIDEBAR_PETITE', [[120, 30], [120, 90], [180, 150], [220, 90], [125, 125], [216, 36], [216, 54], [168, 28], [234, 60], [168, 42], [120, 60]], 'div-gpt-ad-1607514324414-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21858264541/LD_BANNIERE_SIDEBAR_LARGE', [[200, 200], [120, 600], [240, 400], [240, 133], [120, 240], [200, 446], [160, 600]], 'div-gpt-ad-1607514377201-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    <link rel="icon" type="image/png" sizes="32x32" href="https://lyondecideurs.com/wp-content/themes/lyondecideurs/images/ld-favicon.jpg?x85519" />
    <link rel="icon" type="image/png" sizes="16x16" href="https://lyondecideurs.com/wp-content/themes/lyondecideurs/images/ld-favicon.jpg?x85519" />
	<script type="text/javascript">
        //Marqueur Wysistat
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'lyondecideurs']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script>
	<script>
    !function(w,d,s,u,p,t,o){
        w[p]=w[p]||function(){(w[p]._q=w[p]._q||[]).push(arguments)},
            t=d.createElement(s),o=d.getElementsByTagName(s)[0],
            t.async=1,t.src=u,o.parentNode.insertBefore(t,o)
    }(window, document, "script", "https://assets.poool.fr/poool.min.js", "poool");

    poool("init", "Q1BI8-NTWI2-O48YH-56TE3");

    poool("config", "adblock_enabled",                    false);
    poool("config", "alternative_enabled",                false);
    poool("config", "alternative_widget",                 "video");
    poool('config', 'app_name',                           'Lyon Décideurs');
    poool('style', 'brand_logo',                          'https://lyondecideurs.com/wp-content/themes/tribunedelyon/images/header-tribune-mail.png');
    poool("config", "cookies_enabled",                    true);
    //poool("config", "custom_segment",       "test-segment"); // TODO(Thomas): Need to think this through
    poool("config", "data_policy_url",                    "https://lyondecideurs.com/confidentialite/");
    poool("config", "debug",                              false);
    poool('config', 'disable_content_height_calculation', true);
    poool('config', 'dom_load_timeout',                   4000);
    poool('config', 'locale',                             'fr');
    poool("config", "login_url",                          "/profil?return_url={return_url}");
    poool("config", "login_button_enabled",               true);
    poool("config", "mode",                               'hide');
    poool("config", "percent",                            85);
    poool("config", "popover_enabled",                    false);
    poool("config", "post_container",                     "[data-poool]");
    poool('config', 'signature_enabled',                  true);
    poool("config", "subscription_url",                   "/inscription");
    poool("config", "video_primary_mode",                "html5");
    poool("config", "video_client",                      "vast");
    poool('config', 'wait_for_dom_load',                 false);
    poool("config", "widget_container",                  "#poool-widget");

    // NOTE(Thomas): Track events in GA
    poool('event', 'onLock', function ( event ) {
        if (dataLayer) {
            dataLayer.push({"event":"poool.lock","poool_event":"lock_article","poool_widget":(event && event.widget ? event.widget : 'paywall')});
        } else {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Poool',
                eventAction: 'lock_article',
                eventLabel: event && event.widget ? event.widget : 'paywall',
                eventValue: 1
            });
        }
    });
    poool('event', 'onRelease', function ( event ) {
        if (dataLayer) {
            dataLayer.push({"event":"poool.unlock","poool_event":"unlock_article","poool_widget":(event && event.widget ? event.widget : 'paywall')});
        } else {
            ga('send', {
                hitType: 'event',
                eventCategory: 'Poool',
                eventAction: 'unlock_article',
                eventLabel: event && event.widget ? event.widget : 'paywall',
                eventValue: 1
            });
        }
    });
    poool('event', 'onSubscribeClick', function ( event ) {
        ga('send', {
            hitType: 'event',
            eventCategory: 'Poool',
            eventAction: 'subscribe_click',
            eventLabel: event && event.widget ? event.widget : 'paywall',
            eventValue: 1
        });
    });
</script>	</head>
<body class="post-template-default single single-post postid-9961 single-format-standard enable-2-columns has-sidebar sidebar-right disable-hand-lines submenu-light" itemscope itemtype="https://schema.org/WebPage">
    	<div id="wi-all">
		<div id="wi-wrapper">
			<header id="masthead" class="ld_header site-header" itemscope itemtype="https://schema.org/WPHeader">
              <div class="container-fluid header-first-line d-flex align-items-center mb-3">
									<h2 class="ld_header_logo">
						<a href="https://lyondecideurs.com" rel="home">
                            <img src="https://lyondecideurs.com/wp-content/themes/lyondecideurs/images/lyon-decideurs-logo-allonge.svg?x85519" alt="Lyon Décideurs" />
						</a>
					</h2>
				                
                <div class="flex-shrink-0 d-flex flex-column justify-content-center">
    				<div class="ld_topbar">
                        <ul class="d-flex flex-row flex-wrap justify-content-end m-0 p-0">
                                                            <li class="nav-item">
                                    <a href="https://lyondecideurs.com/profil" title="Connexion à mon compte abonné">
                                      <span class="fa-stack">
                                        <i class="fas fa-circle fa-stack-2x"></i>
                                        <i class="fas fa-user fa-stack-1x fa-inverse"></i>
                                      </span>
                                    </a>
                                </li>
                                
    						<li class="nav-item d-none d-sm-block">
                                <a rel="noopener" href="https://linkedin.com/company/lyon-decideurs" target="_blank" title="LinkedIn">
                                  <span class="fa-stack">
                                    <i class="fas fa-circle fa-stack-2x"></i>
                                    <i class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i>
                                  </span>
                                </a>
    						</li>
    						<li class="nav-item d-none d-sm-block">
                                <a rel="noopener" href="https://twitter.com/LyonDecideurs" target="_blank" title="Twitter">
                                  <span class="fa-stack">
                                    <i class="fas fa-circle fa-stack-2x"></i>
                                    <i class="fab fa-twitter fa-stack-1x fa-inverse"></i>
                                  </span>
                                </a>
    						</li>
                            <li class="nav-item d-none d-sm-block">
                                <a href="#" onclick="jQuery('[role=search] input[name=s]').focus(); return false;" title="Rechercher">
                                  <span class="fa-stack">
                                    <i class="fas fa-circle fa-stack-2x"></i>
                                    <i class="fas fa-search fa-stack-1x fa-inverse"></i>
                                  </span>
                                </a>
                            </li>
                            <li class="nav-item d-sm-none">
                                <a href="#" data-menu-mobile-toggler>
                                  <span class="fa-stack">
                                    <i class="fas fa-circle fa-stack-2x"></i>
                                    <i class="fas fa-bars fa-stack-1x fa-inverse" data-open-icon></i>
                                    <i class="fas fa-times fa-stack-1x fa-inverse" data-close-icon></i>
                                  </span>
                                </a>
                            </li>
    					</ul>
    				</div>
                                        <a href="https://lyondecideurs.com/abonnement"><h3 class="widget-title2 mt-3 d-none d-sm-block"><span>JE M'ABONNE</span></h3></a>
                                    </div>
              </div>

				<div class="ld_header_themes_container container d-none d-sm-block">
					<div class="row">
						<div class="ld_header_themes_wrapper"><ul id="menu-en-tete" class="ld_header_themes_menu navbar-nav d-flex flex-row flex-wrap justify-content-between"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://lyondecideurs.com/rubriques/indiscrets/">Indis&shy;crets</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://lyondecideurs.com/rubriques/actu/">Actu</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://lyondecideurs.com/rubriques/portraits/">Portraits</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://lyondecideurs.com/rubriques/reseaux/">R&eacute;seaux</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://lyondecideurs.com/rubriques/ils-bougent/">Ils bougent</a></li>
<li id="menu-item-5020" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5020"><a href="https://lyondecideurs.com/tag/videos/">Vid&eacute;os</a></li>
<li id="menu-item-7678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7678"><a href="https://lyondecideurs.com/rubriques/tropheesdesentreprisesfamiliales/">Troph&eacute;es des entre&shy;prises fami&shy;liales</a></li>
</ul></div>					</div>
				</div>
			</header>
            <nav id="mobile-menu" class="d-sm-none">
              <div class="menu-container"><ul id="menu-en-tete-1" class="d-flex flex-column align-items-center"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://lyondecideurs.com/rubriques/indiscrets/">Indis&shy;crets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://lyondecideurs.com/rubriques/actu/">Actu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://lyondecideurs.com/rubriques/portraits/">Portraits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://lyondecideurs.com/rubriques/reseaux/">R&eacute;seaux</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://lyondecideurs.com/rubriques/ils-bougent/">Ils bougent</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5020"><a href="https://lyondecideurs.com/tag/videos/">Vid&eacute;os</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7678"><a href="https://lyondecideurs.com/rubriques/tropheesdesentreprisesfamiliales/">Troph&eacute;es des entre&shy;prises fami&shy;liales</a></li>
</ul></div>              <div class="ld_topbar">
                <ul class="d-flex flex-row justify-content-center p-0">
                  <li class="nav-item">
                    <a rel="noopener" href="https://linkedin.com/company/lyon-decideurs" target="_blank" title="LinkedIn">
                      <span class="fa-stack">
                        <i class="fas fa-circle fa-stack-2x"></i>
                        <i class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i>
                      </span>
                    </a>
                  </li>
                  <li class="nav-item">
                    <a rel="noopener" href="https://twitter.com/LyonDecideurs" target="_blank" title="Twitter">
                      <span class="fa-stack">
                        <i class="fas fa-circle fa-stack-2x"></i>
                        <i class="fab fa-twitter fa-stack-1x fa-inverse"></i>
                      </span>
                    </a>
                  </li>
                </ul>
              </div>
            </nav>
			<div id="wi-main">
				<div class="container">
					<div class='special-block special-block-3 ai-viewport-1' style='margin: 0 auto 20px auto;text-align:center;min-height:90px;min-width:728px;overflow:hidden'>
<!-- /21858264541/LD_ACCUEIL_BANNIERE_HAUT -->
<div id='div-gpt-ad-1610694841536-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610694841536-0'); });
  </script>
</div></div>
					<div class='special-block special-block-6 ai-viewport-3' style='margin: 8px 0; clear: both;min-width:320px;min-height:50px'>
<!-- /21858264541/LD_ACCUEIL_BANNIERE_HAUT_MOBILE -->
<div id='div-gpt-ad-1609960335317-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609960335317-0'); });
  </script>
</div></div>
				</div>

<div class="container-fluid">
    <div class="content mb-4 mt-3">
        <div class="row">
            <div class="col-12 col-lg-9">
                <article class="ld_post">
                    <header>
                        <h3 class="ld_post_category f-prisma fs-2 mb-2"><a href="https://lyondecideurs.com/rubriques/actu/" title="Actu">Actu</a></h3>
                        <h1 class="ld_post_title f-gotham fs-3 mb-2">Julien Lopizzo sur plusieurs fronts</h1>
                        <div class="ld_post_meta fs-1 mb-4">
                            <span class="ld_post_author">Vincent Lonchampt &mdash;</span>
                            <span class="ld_post_date">16 novembre 2022</span>
                        </div>
                    </header>

                    <main class="single-body mb-4 pb-1">
                                                    <div class="ld_post_chapo mb-4">
                                Il est à la fois investisseur, entrepreneur et philanthrope. Julien Lopizzo, qui revendique sa discrétion, passe généralement sous les écrans radars. Mais entre sa holding qui multiplie les investissements, sa nouvelle start-up spécialisée dans l’intelligence économique et son fonds de dotation dédié à l’enfance, le quadra sort du bois.                                </div>
                        
                        			<!-- regular -->
			<div class="ld_post_thumbnail position-relative mb-4">
				<picture>
					<img src="https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo-1024x708.jpg?x85519"
					     sizes="(max-width:768px) 600px, (max-width:1024) 1000px,1200px"
					     srcset="https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo-300x207.jpg 300w, https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo-1024x708.jpg 1024w, https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo-768x531.jpg 768w, https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo-480x332.jpg 480w, https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo-723x500.jpg 723w, https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/julien-polizzo.jpg 1164w"/>
				</picture>
							</div>
			
                                                                                    <script>
                                    poool( "config", "user_is_premium", false );
                                    poool( "send",   "page-view",       "premium" );
                                </script>
                                <div class="ld-paywalled_content entry-content" data-poool="80" data-poool-mode="hide">
                                    <div class="entry-content pb-0">
                                        <!-- fullsize-->                                        <p>Le nom de ce discret Lyon&shy;nais est apparu, il y a quelques mois, dans le clas&shy;se&shy;ment des busi&shy;ness angels les plus actifs de France dress&eacute; par le site Angelsquare. Avec quatre&nbsp;millions d&rsquo;eu&shy;ros inves&shy;tis dans dix start-up en 2021 par sa holding d&rsquo;in&shy;ves&shy;tis&shy;se&shy;ment&nbsp;777 Corp, Julien Lopizzo se place au 9e&nbsp;rang d&rsquo;un palma&shy;r&egrave;s domin&eacute; par le fonda&shy;teur de Smart&shy;box Pierre-&eacute;douard St&eacute;rin, Xavier Niel ou encore Bruno Rous&shy;set. &laquo;&nbsp;<em>L&rsquo;an&shy;n&eacute;e derni&egrave;re a &eacute;t&eacute; un peu excep&shy;tion&shy;nelle puisque j&rsquo;in&shy;ves&shy;tis g&eacute;n&eacute;&shy;ra&shy;le&shy;ment dans deux ou trois nouvelles entre&shy;prises par an&thinsp;</em>&nbsp;&raquo;, pr&eacute;cise Julien Lopizzo, inves&shy;tis&shy;seur mino&shy;ri&shy;taire &laquo;&nbsp;mais actif&nbsp;&raquo; &agrave; la t&ecirc;te d&rsquo;un porte&shy;feuille de 17&nbsp;parti&shy;ci&shy;pa&shy;tions, parmi lesquelles les Lyon&shy;nais Gaming Campus (&eacute;cole de jeux vid&eacute;o et cyber&shy;s&eacute;&shy;cu&shy;rit&eacute;) ou encore Afyren (chimie verte).<br>Une acti&shy;vit&eacute; de busi&shy;ness angel qu&rsquo;il struc&shy;ture v&eacute;ri&shy;ta&shy;ble&shy;ment depuis 2018 et la cession &agrave; Cr&eacute;dit Agri&shy;cole Assu&shy;rances de sa derni&egrave;re start-up dans l&rsquo;e-sant&eacute;, Opti&shy;san&shy;tis. D&eacute;ve&shy;lop&shy;peur infor&shy;ma&shy;tique de forma&shy;tion, Julien Lopizzo avait aupa&shy;ra&shy;vant parti&shy;cip&eacute;, depuis le d&eacute;but des ann&eacute;es&nbsp;2000, &agrave; la cr&eacute;a&shy;tion de plusieurs entre&shy;prises dans l&rsquo;uni&shy;vers du micro&shy;paie&shy;ment, du mini&shy;tel et de l&rsquo;&eacute;di&shy;tion de conte&shy;nus. &laquo;&nbsp;<em>Je n&rsquo;ai pas choisi de deve&shy;nir entre&shy;pre&shy;neur, c&rsquo;est l&rsquo;en&shy;tre&shy;pre&shy;neu&shy;riat qui m&rsquo;a choisi. C&rsquo;est le destin</em>&nbsp;&raquo;, sourit celui qui a cofond&eacute; sa premi&egrave;re entre&shy;prise d&egrave;s la fin de ses &eacute;tudes.</p>



<h3>Nouvelle voca&shy;tion </h3>



<p>Alors la quaran&shy;taine tout juste pass&eacute;e, le serial entre&shy;pre&shy;neur ne se voyait pas endos&shy;ser &agrave; plein temps le costume d&rsquo;in&shy;ves&shy;tis&shy;seur profes&shy;sion&shy;nel. &laquo;&nbsp;<em>Et je me suis trouv&eacute; une nouvelle voca&shy;tion dans l&rsquo;in&shy;tel&shy;li&shy;gence &eacute;cono&shy;mique</em>&nbsp;&raquo;, indique Julien Lopizzo, qui porte, en plus de ses inves&shy;tis&shy;se&shy;ments, le d&eacute;ve&shy;lop&shy;pe&shy;ment de Semkel, une entre&shy;prise bas&eacute;e &agrave; Oullins, sp&eacute;cia&shy;li&shy;s&eacute;e dans la cyber&shy;s&eacute;&shy;cu&shy;rit&eacute;, mais aussi dans le rensei&shy;gne&shy;ment d&rsquo;af&shy;faires et les inves&shy;ti&shy;ga&shy;tions. Ses missions&nbsp;: v&eacute;ri&shy;fi&shy;ca&shy;tion d&rsquo;an&shy;t&eacute;&shy;c&eacute;&shy;dents, due dili&shy;gence d&rsquo;ho&shy;no&shy;ra&shy;bi&shy;lit&eacute; et de r&eacute;pu&shy;ta&shy;tion, analyse de la tactique finan&shy;ci&egrave;re, &eacute;tablis&shy;se&shy;ment du profil d&rsquo;un diri&shy;geant d&rsquo;en&shy;tre&shy;prise, veille stra&shy;t&eacute;&shy;gique&hellip; Des infor&shy;ma&shy;tions &ndash; &laquo;&nbsp;<em>&thinsp;r&eacute;cu&shy;p&eacute;&shy;r&eacute;es l&eacute;ga&shy;le&shy;ment&thinsp;</em>&nbsp;&raquo; &ndash; utiles, par exemple, pour un acqu&eacute;&shy;reur dans le cadre d&rsquo;une op&eacute;ra&shy;tion de crois&shy;sance externe ou pour des inves&shy;tis&shy;seurs lors d&rsquo;une prise de parti&shy;ci&shy;pa&shy;tion. &laquo;&nbsp;<em>&thinsp;La mission de Semkel est double. Nous aidons nos clients &agrave; faire face aux risques cyber et &agrave; renfor&shy;cer leur convic&shy;tion pour ne pas se trom&shy;per lors de d&eacute;ci&shy;sions stra&shy;t&eacute;&shy;giques</em>&nbsp;&raquo;, r&eacute;sume Julien Lopizzo, qui s&rsquo;est adjoint les services d&rsquo;un ancien gendarme du rensei&shy;gne&shy;ment dans l&rsquo;&eacute;quipe de Semkel. Et, paral&shy;l&egrave;&shy;le&shy;ment, Julien Lopizzo vient &eacute;gale&shy;ment de lancer il y a quelques mois Inte&shy;lekto, un m&eacute;dia en ligne d&eacute;di&eacute; &agrave; l&rsquo;in&shy;tel&shy;li&shy;gence &eacute;cono&shy;mique, la cyber&shy;s&eacute;&shy;cu&shy;rit&eacute; et la souve&shy;rai&shy;net&eacute;, dont le mod&egrave;le &eacute;cono&shy;mique reste encore &agrave; affi&shy;ner.</p>



<h3>&Ecirc;tre utile</h3>



<p>Inves&shy;tis&shy;seur et entre&shy;pre&shy;neur, il porte aussi la casquette de philan&shy;thrope avec la cr&eacute;a&shy;tion du fonds de dota&shy;tion&nbsp;777 Chil&shy;dren, d&eacute;di&eacute; au soutien de projets asso&shy;cia&shy;tifs desti&shy;n&eacute;s &agrave; l&rsquo;en&shy;fance. &laquo;&nbsp;<em>Depuis son lance&shy;ment en 2019, nous avons apport&eacute; pr&egrave;s de 295&thinsp;000&nbsp;euros pour soute&shy;nir 29&nbsp;projets (port&eacute;s par les HCL, l&rsquo;En&shy;tre&shy;prise des Possi&shy;bles&hellip;) qui ont profit&eacute; &agrave; plus de 1500&nbsp;enfants et familles</em>&nbsp;&raquo;, d&eacute;taille Julien Lopizzo, dont l&rsquo;en&shy;semble des divi&shy;dendes et des plus-values r&eacute;ali&shy;s&eacute;s en tant que busi&shy;ness angel est d&eacute;sor&shy;mais allou&eacute; &agrave; 777&nbsp;Chil&shy;dren. &laquo;&nbsp;<em>Ce fonds de dota&shy;tion m&rsquo;ap&shy;porte v&eacute;ri&shy;ta&shy;ble&shy;ment du sens. Je ne suis pas l&agrave; juste pour engran&shy;ger des reve&shy;nus, mais pour &ecirc;tre utile</em>&nbsp;&raquo;, explique cet &laquo;&nbsp;<em>&thinsp;ancien pauvre</em>&nbsp;&raquo;, pouss&eacute; dans cette d&eacute;marche par son ami, l&rsquo;en&shy;tre&shy;pre&shy;neur anti&shy;con&shy;for&shy;miste Jean-Baptiste Descroix-Vernier, qui a fait fortune dans le web avant de consa&shy;crer son temps &agrave; des projets huma&shy;ni&shy;taires. Ensemble, ils ont notam&shy;ment financ&eacute; l&rsquo;ins&shy;tal&shy;la&shy;tion de 11&nbsp;mobile homes dans un petit village de l&rsquo;Ain pour venir en aide &agrave; des sans-abris. Au regard de tous les projets qu&rsquo;il porte de front, Julien Lopizzo dit &laquo;&nbsp;<em>ne jamais s&rsquo;en&shy;nuyer&thinsp;</em>&nbsp;&raquo;. On s&rsquo;en serait dout&eacute;.</p>                                    </div>
                                </div>
                                <div id="poool-widget"></div>
                                                    
                    </main>
                    <div class="clearfix"></div>

                    <footer class="ld_post_footer mb-4">
                        <div class="ld_post_authorbox pt-3 pb-3">
                            <div class="container">
                                <div class="row">
                                    <div class="ld_post_authorbox_left col-md-6">
                                        <div class="row">
                                            <div class="col-md-3 d-flex align-items-center author-avatar">
                                                                                                <img alt="" src="https://lyondecideurs.com/wp-content/uploads/sites/17/2020/01/persona.png?x85519" class="avatar avatar-150 photo" height="150" width="150" />
                                            </div>
                                            <div class="col-md-9 d-flex flex-column justify-content-center">
                                                <span class="f-prisma">Vincent Lonchampt</span>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="ld_post_authorbox_right col-md-6 d-flex flex-column justify-content-center">
                                        <div class="f-gotham mb-2">
                                            Partagez cet article
                                        </div>
                                        <div class="social-share">
                                            <a href="https://www.facebook.com/sharer?u=https%3A%2F%2Flyondecideurs.com%2F2022%2F11%2Factu%2Fjulien-lopizzo-sur-plusieurs-fronts%2F&t=Julien Lopizzo sur plusieurs fronts" target="_blank">
                                                <span class="fa-stack fa-xs">
                                                <i class="fas fa-circle fa-stack-2x"></i>
                                                <i class="fab fa-facebook-f fa-stack-1x fa-inverse"></i>
                                              </span>
                                            </a>
                                            <a href="https://twitter.com/share?text=Julien Lopizzo sur plusieurs fronts&url=https%3A%2F%2Flyondecideurs.com%2F2022%2F11%2Factu%2Fjulien-lopizzo-sur-plusieurs-fronts%2F" target="_blank">
                                              <span class="fa-stack fa-xs">
                                                <i class="fas fa-circle fa-stack-2x"></i>
                                                <i class="fab fa-twitter fa-stack-1x fa-inverse"></i>
                                              </span>
                                            </a>
                                            <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Flyondecideurs.com%2F2022%2F11%2Factu%2Fjulien-lopizzo-sur-plusieurs-fronts%2F" target="_blank">
                                              <span class="fa-stack fa-xs">
                                                <i class="fas fa-circle fa-stack-2x"></i>
                                                <i class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i>
                                              </span>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </footer>

                </article>

                <section class="ld_related_posts">
                    
    <div class="mb-4">
        <h3 class="ld_related_posts_title f-prisma">Dans la même rubrique</h3>
    </div>
    <div class="container-fluid">
        <div class="row">
                            <div class="col-md-6 pl-0">
                    <article class="ld_minipost mb-4">
                        <header>
                            <div class="ld_minipost_thumbnail" style="background-image: url('https://lyondecideurs.com/wp-content/uploads/sites/17/2022/05/samuel-minot.jpg')">
                            </div>
                            <div class="ld_minipost_category fs-2 f-prisma"><a href="https://lyondecideurs.com/rubriques/actu/" rel="category tag">Actu</a></div>
                            <h1 class="ld_minipost_title fs-3"><a href="https://lyondecideurs.com/2022/11/actu/indiscret-samuel-minot-futur-president-regional-de-la-ffb/" rel="bookmark" title="Indis&shy;cret&nbsp;: Samuel Minot futur pr&eacute;sident r&eacute;gio&shy;nal de la FFB">Indis&shy;cret&nbsp;: Samuel Minot futur pr&eacute;sident r&eacute;gio&shy;nal de la FFB</a></h1>
                            <div class="ld_minipost_date fs-1">15 novembre 2022 à 18h37</div>
                        </header>
                        <main>
                            <div class="ld_minipost_excerpt">
                                Le président de BTP Rhône et Métropole, Samuel Minot, doit succéder à Philippe Lansard à la tête de la Fédération française du bâtiment -FFB- Auvergne-Rhône-Alpes début décembre. Il devrait être remplacé par Norbert Fontanel à la fédération départementale, fin janvier 2023....                            </div>
                        </main>
                    </article>
                </div>
                                <div class="col-md-6 pl-0">
                    <article class="ld_minipost mb-4">
                        <header>
                            <div class="ld_minipost_thumbnail" style="background-image: url('https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/polidori-1024x678.jpg')">
                            </div>
                            <div class="ld_minipost_category fs-2 f-prisma"><a href="https://lyondecideurs.com/rubriques/actu/" rel="category tag">Actu</a></div>
                            <h1 class="ld_minipost_title fs-3"><a href="https://lyondecideurs.com/2022/11/actu/claude-polidori-celebre-les-50-ans-des-halles-paul-bocuse/" rel="bookmark" title="Claude Poli&shy;dori c&eacute;l&egrave;bre les 50 ans des Halles Paul Bocuse">Claude Poli&shy;dori c&eacute;l&egrave;bre les 50 ans des Halles Paul Bocuse</a></h1>
                            <div class="ld_minipost_date fs-1">12 novembre 2022 à 16h51</div>
                        </header>
                        <main>
                            <div class="ld_minipost_excerpt">
                                Le président des Halles Paul Bocuse Claude Polidori a fêté ce mardi les 50 ans du marché couvert qui réunit les grands noms de la gastronomie lyonnaise....                            </div>
                        </main>
                    </article>
                </div>
                        </div>
        <div class="row">&nbsp;</div>
    </div>
                </section>
            </div>
            <div class="col-12 col-lg-3 SIDEBARBAR">
	            <aside id="" class="secondary" role="complementary" itemscope itemptype="https://schema.org/WPSideBar">
    
    <section class="ld_sidebar_mostread p-3 mb-4">
    <h3 class="m-0 mb-2">Les plus lus</h3>
    <div class="articles">
                <article>
            <div class="f-prisma"><a href="https://lyondecideurs.com/rubriques/actu/" rel="category tag">Actu</a></div>
            
            <a href="https://lyondecideurs.com/2022/10/actu/blandine-peillon-annonce-son-dernier-jour-de-printemps/" class="" rel="bookmark" title="Blan&shy;dine Peillon annonce son &laquo;&nbsp;dernier jour de prin&shy;temps&nbsp;&raquo;">
                <span class="ld_sidebar_mostread_post_title">Blan&shy;dine Peillon annonce son &laquo;&nbsp;dernier jour de prin&shy;temps&nbsp;&raquo;</span>
                <span class="ld_sidebar_mostread_post_date">— 14 octobre 2022 à 2h51</span>
            </a>
        </article>
                <article>
            <div class="f-prisma"><a href="https://lyondecideurs.com/rubriques/actu/" rel="category tag">Actu</a></div>
            
            <a href="https://lyondecideurs.com/2022/10/actu/institut-paul-bocuse-dominique-giraudier-repond-aux-attaques-de-jerome-bocuse/" class="" rel="bookmark" title="Insti&shy;tut Paul Bocuse&nbsp;: Domi&shy;nique Girau&shy;dier r&eacute;pond aux attaques de J&eacute;r&ocirc;me Bocuse">
                <span class="ld_sidebar_mostread_post_title">Insti&shy;tut Paul Bocuse&nbsp;: Domi&shy;nique Girau&shy;dier r&eacute;pond aux attaques de J&eacute;r&ocirc;me Bocuse</span>
                <span class="ld_sidebar_mostread_post_date">— 14 octobre 2022 à 17h58</span>
            </a>
        </article>
                <article>
            <div class="f-prisma"><a href="https://lyondecideurs.com/rubriques/actu/" rel="category tag">Actu</a></div>
            
            <a href="https://lyondecideurs.com/2022/10/actu/julien-oger-leve-5-millions-deuros-pour-umi-et-vise-les-etats-unis/" class="" rel="bookmark" title="Julien Oger l&egrave;ve 5 millions d&rsquo;eu&shy;ros pour UMI et vise les Etats-Unis">
                <span class="ld_sidebar_mostread_post_title">Julien Oger l&egrave;ve 5 millions d&rsquo;eu&shy;ros pour UMI et vise les Etats-Unis</span>
                <span class="ld_sidebar_mostread_post_date">— 19 octobre 2022 à 17h01</span>
            </a>
        </article>
            </div>
</section>        	        <section class="ld_sidebar_lyondecideurs">
        <h3 class="widget-title"><span>Lire le numéro de ce mois</span></h3>
        <div class="ld_sidebar_lyondecideurs_content">
            <a href="https://lyondecideurs.com/lyondecideurs/lyon-decideurs-31-novembre-2022/" class="ld_sidebar_lyondecideurs_thumbnail">
              <img src="https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/capture-decran-2022-11-10-a-14-14-09.jpg?x85519" alt="Lyon Décideurs PDF" class="img-responsive">
            </a>
            <a href="https://lyondecideurs.com/lyondecideurs/lyon-decideurs-31-novembre-2022/" class="ld_sidebar_lyondecideurs_legend">Lyon D&eacute;ci&shy;deurs #31 &ndash; Novembre 2022</a>
        </div>
    </section>
        <section class="ld_sidebar_lyondecideurs">
        <h3 class="widget-title"><span>Lire le guide</span></h3>
        <div class="ld_sidebar_lyondecideurs_content">
            <a href="https://lyondecideurs.com/lyondecideurs/le-guide-des-pouvoirs-politiques-et-economiques-edition-2022/" class="ld_sidebar_lyondecideurs_thumbnail">
              <img src="https://lyondecideurs.com/wp-content/uploads/sites/17/2022/11/capture-decran-2022-11-10-a-15-33-21.png?x85519" alt="Lyon Décideurs PDF" class="img-responsive">
            </a>
        </div>
    </section>

	<div class='special-block special-block-4' style='margin: 8px 0; clear: both;'>
<!-- /21858264541/LD_BANNIERE_SIDEBAR_PETITE -->
<div id='div-gpt-ad-1607514324414-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607514324414-0'); });
  </script>
</div></div>
	<div class='special-block special-block-5' style='margin: 8px 0; clear: both;'>
<!-- /21858264541/LD_BANNIERE_SIDEBAR_LARGE -->
<div id='div-gpt-ad-1607514377201-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607514377201-0'); });
  </script>
</div></div>

    <section>
        <h3 class="widget-title"><span>RECHERCHER UN ARTICLE</span></h3>
        <div class="searchform">
    <form role="search" method="GET" action="https://lyondecideurs.com" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction">
        <input type="text" name="s" class="s" value="" placeholder="Rechercher..." />
        <button class="submit" role="button" title="Chercher"><i class="fas fa-search"></i></button>
    </form>
</div>
    </section>

    <section>
                    <a href="https://lyondecideurs.com/profil"><h3 class="widget-title2"><span>JE ME CONNECTE</span></h3></a>
            <a href="https://lyondecideurs.com/abonnement"><h3 class="widget-title2"><span>JE M'ABONNE</span></h3></a>
            </section>
</aside>
            </div>
        </div>

            <footer class="ld_footer footer-tribune container pt-4 pb-4">
                <div class="row">
                    <div class="col-12">
                        <div class="ld_footer_themes_container container">
                            <div class="row">
                                <div class="ld_footer_themes_wrapper"><ul id="menu-pied-de-page" class="ld_footer_themes_menu navbar-nav d-flex flex-row flex-wrap justify-content-around"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://lyondecideurs.com/pages/mentions-legales/">Mentions l&eacute;gales</a></li>
<li id="menu-item-6015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6015"><a href="https://lyondecideurs.com/politique-relative-aux-cookies/">Poli&shy;&shy;&shy;tique rela&shy;&shy;&shy;tive aux cookies</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="https://lyondecideurs.com/a-propos/">&Agrave; propos</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://lyondecideurs.com/pages/contact/">Contact</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="https://lyondecideurs.com/publicite/">Publi&shy;&shy;&shy;cit&eacute;</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="ld_footer_network col-12 col-md-5">
                        <h3>Nos autres sites</h3>
                        <ul>
                            <li><a href="https://tribunedelyon.fr/" target="_blank"><strong>Tribune de Lyon</strong> &mdash; Le premier hebdomadaire généraliste lyonnais</a></li>
                            <li><a href="https://exitmag.fr/" target="_blank"><strong>Exit Mag</strong> &mdash; Meilleures sorties à Lyon</a></li>
                            <li><a href="https://grainsdesel.com" target="_blank"><strong>Grains de Sel</strong> &mdash; Mensuel urbain des familles lyonnaises</a></li>
                            <li><a href="https://monannoncelegale.com/" target="_blank"><strong>MonAnnonceLégale.com</strong> &mdash; Publier une annonce légale en ligne</a></li>
                        </ul>
                    </div>
                    <div class="ld_footer_newsletter col-12 col-md-3 d-flex flex-column justify-content-center align-items-start">
                        <a href="https://lyondecideurs.com/newsletter" class="btn btn-outline-dark btn-sm text-uppercase btn-newsletter">Recevez notre lettre d'informations</a>
                    </div>
                    <div class="ld_footer_network col-12 col-md-4">
                        <h3>Site partenaire</h3>
                        <ul>
                            <li><a href="https://www.magazine-decideurs.com/" target="_blank"><strong>Décideurs magazine</strong> &mdash; Lyon Décideurs et Décideurs Magazine sont deux médias indépendants sur le plan capitalistique. Parce que, sur le plan éditorial, nous nous adressons aux mêmes cibles, Lyon Décideurs offre à ses internautes l'accès aux classements nationaux de Décideurs Magazine dans lesquels figurent de nombreux professionnels lyonnais.</a></li>
                        </ul>
                    </div>
                </div>
                <div class="row">
                    <div class="ld_footer_copyright col-12">
                        <strong>LYON DECIDEURS</strong> &mdash; 10 Rue des marronniers 69002 LYON
                        &mdash; Tél 04 72 69 15 15 &mdash; 2020 &copy; Magazine Lyon Décideurs
                    </div>
                </div>
            </footer>

        </div>
    </div>
        <div id="backtotop" class="backtotop">
        <span class="go"><img src="https://lyondecideurs.com/wp-content/themes/lyondecideurs/images/arrow-up.png?x85519" alt="Remonter" id="arrow-up-menu"></img></span>
        <span class="top"></span>
    </div><!-- #backtotop -->
<script type='text/javascript' src='https://lyondecideurs.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?x85519&amp;ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lyondecideurs.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lyondecideurs.com/wp-content/plugins/contact-form-7/includes/js/index.js?x85519&amp;ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","postID":"9961","requestURL":"https:\/\/lyondecideurs.com\/wp-json\/post-views-counter\/view-post\/9961","nonce":"bf923ede1e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lyondecideurs.com/wp-content/plugins/post-views-counter/js/frontend.min.js?x85519&amp;ver=1.3.12' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://lyondecideurs.com/wp-includes/js/jquery/ui/effect.min.js?x85519&amp;ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://lyondecideurs.com/wp-includes/js/jquery/ui/effect-highlight.min.js?x85519&amp;ver=1.13.2' id='jquery-effects-highlight-js'></script>
<script type='text/javascript' id='dale-live-events-js-extra'>
/* <![CDATA[ */
var DALE_PHPDATA = {"nonce":"c8778d5c3a","ajaxUrl":"https:\/\/lyondecideurs.com\/wp-admin\/admin-ajax.php","commentEmptyCommentText":"Empty comments are not allowed","commentMessageUnderModerationText":"Message under moderation","commentCommentLimitText":"You have submitted too many comments","commentNumberOfCommentsSingleText":"Comment","commentNumberOfCommentsMultipleText":"Comments","commentSubmitCommentText":"Post Comment","commentSignInText":"Sign in to Comment","advancedUpdateTime":"10","advancedInstagramProcessEmbed":"1","advancedSignInUrl":"https:\/\/lyondecideurs.com\/wp-login.php?redirect_to=https%3A%2F%2Flyondecideurs.com%2F2022%2F11%2Factu%2Fjulien-lopizzo-sur-plusieurs-fronts%2F"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lyondecideurs.com/wp-content/plugins/daext-live-events/public/assets/js/production/live-events.js?x85519&amp;ver=1.25' id='dale-live-events-js'></script>
<script type='text/javascript' src='https://lyondecideurs.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?x85519&amp;ver=1.16.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://lyondecideurs.com/wp-includes/js/comment-reply.min.js?x85519&amp;ver=4e2a62d3f252601c58cfd193a280068a' id='comment-reply-js'></script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/lyondecideurs.com\/wp-admin\/admin-ajax.php","nonce":"109b9a963c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lyondecideurs.com/wp-content/themes/lyondecideurs/js/theme.min.js?x85519&amp;ver=2.8' id='wi-main-js'></script>
<script type='text/javascript' id='custom-scripts-js-extra'>
/* <![CDATA[ */
var settings = {"ajaxurl":"https:\/\/lyondecideurs.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lyondecideurs.com/wp-content/themes/lyondecideurs/js/custom.js?x85519&amp;ver=1662535194' id='custom-scripts-js'></script>
    <script>(function(){var js = "window['__CF$cv$params']={r:'76b054e7ad4913b7',m:'IxVYRY4m2QlkUsvJB5KsP7UISnhGF_5_PYLVQd2W1Fw-1668602809-0-ASmHaLiO8JZvvNR7iJyI4hwpHHk4+xAvaliJmProwdlj61LQaVlLkA0nZ888cNMl2e5FXLzGGhODwrlQD3vzajWW8tNxBOdJhWHhFDrPjw0PcA4xXQM0/7hQC2ei65YcDy1MWPAohlXdPqB7uuHPzQQxSJI8z743HKOrVeNe02pjrp64mc8BFwr//ZguxW3TEg==',s:[0xa1deb32d35,0xb1b3ac96b8],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache de page à l’aide de disk: enhanced 
Mise en cache de la base de données de 4/192 requêtes en 0.114 secondes utilisant redis (Request-wide modification query)

Served from: lyondecideurs.com @ 2022-11-16 12:45:54 by W3 Total Cache
-->